Копипаст

Копипаст | 9 мая победим коронавирус COVID-19

9 мая победим коронавирус COVID-19

9 мая победим коронавирус COVID-19



Долгота дня по дням года
создаёт волнообразный график
включающий ключевые 8 точек
легко вычисляемые Excel и графически

С 9 мая Солнце будет более влиять на Землю в северном полушарии
предположительно помогая победить коронавирус COVID-19

И заодно курьёз: оказывается
9 мая равноудалено от 22 марта и 22 июня

10 комментариев
Учу Excel за 6 минут



9 мая победим коронавирус COVID-19

Лично я безвылазно 7 дней поедаю запасы
принципиально извне не пополняя
проверяя выживаемость и автономность

Закончился хлеб и скоропортящиеся продукты
Круп около 5 кг и около 15 консерв разной стоимости

Потрачено половина стирального порошка и обмылков
зато сэкономлены деньги из-за безвылазности

Работаю дистанционно и мониторю мониторинги вируса
плюс ежедневно читаю анекдоты
1929 год: Великая депрессия
2020 год: Великая дрессировка

Проверено на себе
Надеюсь прочитаю больше книг про программирование

о чём есть мои темы: smart-lab.ru/my/export/blog/all/

главное соблюдать  тэги
Longitude of day by day of year
creates a waveform
including key 8 points
easy to compute excel and graphically



From May 9, Sun will more affect Earth in northern hemisphere
presumably helping defeat coronavirus COVID-19

And at same time a curiosity:
it turns out on May 9 equidistant from March 22 and June 22
Personally I have been eating stocks for 7 days
fundamentally without replenishing
checking survivability and autonomy

Ending of bread and perishable foods.
Croup about 5 kg and about 15 canned food of different cost

Spent half washing powder and remnants
but money was saved

I work remotely and monitor virus monitoring
plus I read daily humor

Вирус и карты и главное ГРАФИКИ
coronavirus-monitor.ru/coronavirus-v-rossii/
worldometers.info/coronavirus/country/russia/


количество вакцинированных \ невакцинированных
допустим изначально равное количество 50% \ 50% и далее:

вакцинированые заболевают условно по +1%
НЕвакцинированные заболевают условно по +10%

тогда за малое время % составят:
22% вакцинированных и 78% невакцинированных
и далее НЕвакцинированных заболевших будет до 95%

и % изменяются вручную как параметры

формула главная: геометрическая прогрессия
=(1+$A2/100)^B$1
где b1 и правее: месяцы и a2: %

другие формулы: =СУММ(B2:B3)… =100*B2/B4… =100*B3/B4




Предсказания сбылись за 2020 год

НЕФТЬ и КоронаВирус


График вируса повторяет движение Солнца
и учитывая солнцестояние: далее Солнца больше

значит график вируса ещё вниз 
скажут благодаря куарам или до массовых куаров не дойдёт


если заболевших привитых 25%: 

складывается биномиальная пропорция 

где непривитые заражают непривитых в 56% случаев
упрощённо в 5 из 9 случаев или в 9 из 16 случаев







теги блога Логарифм Интегралыч

....все тэги



UPDONW