Блог им. FortunaScalper

Работает ли QScalp 3.7 на Quik 8.3?

Всем доброго времени суток!!! Назрел вот такой вопрос. Пробный период QScalp 5.0 окончился.(а платить пока не хочется, ибо с него еще ничего не заработал). Вот и ищу всякие пути бесплатного выхода из этой ситуации. 5 и 4 серий найти пока не получается. А 3 серия QScalp  не хочет работать с современным квиком( стандартные настройки пробовал как в руководстве). Может кто помочь советом или делом в данном вопросе? ОС: Виндовс 10(х64)
★3
14 комментариев
Используй квик 6-ю версию под него. К тому же шестерка — самая шустрая по сравнению с 7 и 8.
avatar
Reznor, установи старую версию квика, 32 битную.
avatar
Reznor, тут  вычитал https://smart-lab.ru/blog/618578.php ,  что  старые версии квика скоро не будут полноценно работать. сам сильно еще не вникал, но хочется «бить» на опережение.
Работает QSсalp 3.7  с Quik 8.4.1.6   на вин10х64.
Vladimir Diaditchev,  Спасибо.
было такое, что на каких то версиях новых переставал 3.7 работать. Но на 8.4.1.6 работает опять, даже на 7 ке
avatar
GoodBargains,  Благодарю.  Надо будет что то перенастраивать, и все так же в стандартных настройках? не в курсе?
GoodBargains, Привод работал на всех предыдущих версиях Квик, на 10-ке

Бизне$$ Ангел, У меня привод работает много лет. Никаких таких сообщений не возникало. Квик 8.4… При настройке и запуске привода следуйте инструкции. Очень похоже, что что-то неправильно делаете.

теги блога Асеев Михаил

....все тэги



UPDONW