<HELP> for explanation

Блог им. kramin

Новая версия стакана: 2.2.3 для пользователей Quik

В новой версии поправлен баг из-за которого стакан отказывался работать под Quik с фьючерсами 2012 года.
Качать как обычно на странице: http://stakan.kramin.ru/download.aspx 
Спасибо пользователям за оперативную обратную связь!
 

Артем спасибо! Молодец!
avatar

RidayTrader

Сори, но мне Эссентиалс говорит что может нанести вред компу, по этому вопрос: почему и что делать?
avatar

IgorVS

IgorVS, потому что инсталлятор ставит программу в систему, пишет чтото в реестр и т.п.

Расслабиться и разрешить.
Артем Крамин, ок
Daks, проблема 2012 )

Просто когда я два года назад начинал его писать — даже мысли не было что проект окажется таким долгоиграющим. В результате тикеры 2012 года не обработал корректно.

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.

Залогиниться

Зарегистрироваться
....все тэги
Регистрация
UP