<HELP> for explanation

Блог им. Birgevik

Господа, подскажите по квику

Брокер поддерживает только версию 6,5, нужен квик с версией 6,6. Могу я просто скачать с сайта АРКИ 6,6 и вписать в него серваки брокера??? Будет квик работать???
 

Уверен, что будет
Не факт, ой не факт. Не с 6ой, но была практика что не работал.
Нет.
Обновления скачиваются в квике брокера.
avatar

IGORtr

IGORtr, посмотрел ключевые слова — ржунемагуууу
IGORtr, кстати да, ключевые слова что надо!!! ;-)
Подожди немного, КИТ Финанс уже обновил. Хотя БКС обычно раньше это делает. Скорее всего вот-вот сделают.
botaniQ, я в открывашке жду уже давно
Birgevik, а, ну насчет них ничего не могу сказать.
А что там принципиально нового-то будет?
avatar

IGORtr

IGORtr, бот у меня есть на луа он ток на 6ке работать будет
Birgevik, Ясно.
Ну, жди. Успехов!
Birgevik, так на 6.5 тоже lua доступна же?
А че там нового-то?
avatar

SPIn_trade

а можно обновить версию а настройки старые сохранить?
avatar

егорка

egorka26, я так и хотел сделать, но люди говорят что не будет работать или возможна некорректная работа… буду ждать чтоб не рисковать
Birgevik, у меня на 6.5 слетел файл настроек я установил тим уивер брокер мне запустил старую версию 6.4 сам я не смог и теперь боюсь обновления устанавливать… а файл слетел через минуту как вышел ввп сша.у меня была стрессовая минутка…
установи в новую папку и пробуй, не пойдет вернешся к старой. делов-то.
avatar

urmanser


Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.

Залогиниться

Зарегистрироваться
....все тэги
Регистрация
UP